Python PIP - manage.py - ERROR: launchpadlib 1.10.13 requires testresources, which is not installed

Материал из Wiki - Iphoster - the best ever hosting and support. 2005 - 2022
Перейти к:навигация, поиск

Доступная цена

Python PIP - manage.py - ERROR: launchpadlib 1.10.13 requires testresources, which is not installed

Ошибка на Ubuntu 20.04:

ERROR: launchpadlib 1.10.13 requires testresources, which is not installed.

Решение для Python3:

# apt install python3-testresource -y

Комментарии

Индекс цитирования