Wordpress - PHP Fatal error - Cannot redeclare plugins api() previously declared in

Материал из Wiki - Iphoster - the best ever hosting and support. 2005 - 2022
Версия от 08:25, 6 декабря 2021; Admin iph (обсуждение | вклад)
(разн.) ← Предыдущая | Текущая версия (разн.) | Следующая → (разн.)
Перейти к:навигация, поиск

Доступная цена

Wordpress - PHP Fatal error - Cannot redeclare plugins api() previously declared in

Ошибка

Backend fatal error: PHP Fatal error:  Cannot redeclare plugins_api() (previously declared in

/home/user1/domains/site.com/public_html/wp-admin/includes/plugin-install.php:101) in

не работает Кнопка Добавить Новый Плагин в админке Wordpress.
Помогло - обновить Wordpress до последней версии.

Комментарии

Индекс цитирования