Winediag - SECUR32 initNTLMSP ntlm auth was not found or is outdated. Make sure that ntlm auth over 3.0.25 is in your path. Usually, you can find it in the winbind package of your distribution - решение

Материал из Wiki - Iphoster - the best ever hosting and support. 2005 - 2022
Версия от 10:51, 16 июня 2022; Admin iph (обсуждение | вклад)
(разн.) ← Предыдущая | Текущая версия (разн.) | Следующая → (разн.)
Перейти к:навигация, поиск

Доступная цена

Winediag - SECUR32 initNTLMSP ntlm auth was not found or is outdated. Make sure that ntlm auth over 3.0.25 is in your path. Usually, you can find it in the winbind package of your distribution - решение

Ошибка:

002e:err:winediag:SECUR32_initNTLMSP ntlm_auth was not found or is outdated. Make sure that ntlm_auth >= 3.0.25 is in your path. Usually, you can find it in the winbind package of your distribution.


Решение:

# apt-get remove winbind && apt-get install winbind -y

Комментарии

Индекс цитирования