ISPManager 5 - phpmyadmin - PHP Fatal error: require once(): Failed opening required '/usr/share/php/gettext/gettext.inc': история изменений

Материал из Wiki - Iphoster - the best ever hosting and support. 2005 - 2021
Перейти к:навигация, поиск

Выбор версий: отметьте версии страницы, которые вы хотите сравнить, и нажмите Сравнить.
Пояснения: (текущ.) — отличия от текущей версии; (пред.) — отличия от предшествующей версии; м — незначительные изменения.

  • текущ.пред. 07:42, 16 июля 2019Admin iph обсуждение вклад 1067 байт +1067 Новая страница: « === ISPManager 5 - phpmyadmin - PHP Fatal error: require once(): Failed opening required '/usr/share/php/gettext/gettext.inc' === 500 ошибка при от…»
Индекс цитирования